<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="http://www.gesundheitswirtschaft.info/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Gesundheitswirtschaft, gesundheitsmarkt, gesundheitsberufe, Versicherungsvergleich, gesundheitsreform, zukunft gesundheit, gesundheitsleistungen, veranstaltungen gesundheit, patientenversorgung, patient, Medizin und Pharma, reisen, patientenverfgung, gesunde Mitarbeiter, Prvention, Ernhrung, wellness" />
<meta name="title" content="TENAX D.V.K 24 GmbH, Pflegeagentur Wien, Betreuung zu Hause Wien, 24 h Pflege für Diabetiker Wien" />
<meta name="description" content="Aktuelle News zum Zukunftsmarkt Gesundheit. Ihr Online-Magazin zur Gesundheitswirtschaft mit Medikamentensuche, Versicherungsvergleichen und Jobsuche. Wissen zu innovative Ideen, Produkte sowie Ergebnisse aus Forschung &amp; Praxis." />
<title>TENAX D.V.K 24 GmbH, Pflegeagentur Wien, Betreuung zu Hause Wien, 24 h Pflege für Diabetiker Wien</title>
<link href="/templates/gw_design-res/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/plugins/content/kunenadiscuss/css/discuss.css" type="text/css" />
<link rel="stylesheet" href="http://www.gesundheitswirtschaft.info/plugins/content/extranews/css/extranews.css" type="text/css" />
<link rel="stylesheet" href="http://www.gesundheitswirtschaft.info/plugins/content/extranews/css/dhtmltooltip.css" type="text/css" />
<link rel="stylesheet" href="/plugins/content/extravote/extravote.css" type="text/css" />
<script type="text/javascript" src="http://www.gesundheitswirtschaft.info/plugins/content/extranews/js/dhtmltooltip.js"></script>
<script type="text/javascript" src="/plugins/content/extravote/extravote.js"></script>
<script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google-site-verification" content="1WM0nHPMZiOV3OKa-Y08XVYvczn48aS7AkIeDEiYZK8" />
<link rel="stylesheet" href="/templates/gw_design-res/css/tpl_css_all.css" type="text/css" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Einverstanden","learnMore":"Mehr erfahren","link":"http://www.gesundheitswirtschaft.info/datenschutz","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6217911221201692",
enable_page_level_ads: true
});
</script>
</head>
<body>
<a name="top" id="top"></a>
<div id="wrapper" class="container_16">
<div id="header"> 
<div id="topnav">
<div id="time">
Montag, 10. April 2017  </div>
<div id="user3">
<ul class="menu-topnav"><li class="parent item166"><a href="/mediadaten"><img src="/images/stories/icon_medidadaten.gif" align="left" alt="mediadaten" /><span>Mediadaten</span></a></li><li class="item143"><a href="/impressum"><img src="/images/stories/icon_impressum.gif" align="left" alt="impressum" /><span>Impressum</span></a></li></ul>
</div>
</div>
<div class="clear"></div>
<div id="logo">
<a href="/"><img src="/templates/gw_design-res/images/gw_logo1.gif" alt="gesundheitswirtschaft.info" title="Willkommen bei gesundheitswirtschaft.info" width="368" height="45" border="0" /></a>
</div>
<div class="searchbox"> 
<form action="/index.php" method="post" class="search">
<input name="searchword" id="mod_search_searchword" class="inputbox" size="50" value="Suchbegriff eingeben..." onblur="if(this.value=='') this.value='Suchbegriff eingeben...';" onfocus="if(this.value=='Suchbegriff eingeben...') this.value='';" type="text" />
<input value="LOS" class="button" type="submit" /><input name="option" value="com_search" type="hidden" />
<input name="task" value="search" type="hidden" />
</form>  
</div>
<!-- start: MAIN NAVIGATION -->
<div id="mainnav">
<div class="mobile-nav">
<select onchange="if (this.value) window.location.href=this.value">
<option value="" selected="selected">Menü-Auswahl</option>
<optgroup label="Nachrichten">
<option value="/nachrichten/gesundheitspolitik" class="hell">Gesundheitspolitik</option>
<option value="/nachrichten/zukunftstrends" class="hell">Zukunftstrends</option>
<option value="/nachrichten/management" class="hell">Management</option>
<option value="/nachrichten/medizin-pharma" class="hell">Medizin & Pharma</option>
<option value="/nachrichten/gesundheit" class="hell">Gesundheit</option>
<option value="/karriere" class="hell">Jobs & Karriere</option>
<option value="/mitglieder-beitraege/aktuelle-beitraege" class="hell">Mitgliederbeiträge</option>
</optgroup>  
<optgroup label="Services">
<option value="/index.php?&option=com_content&task=view&id=432&Itemid=158" class="hell">Stellenmarkt</option>
<option value="/services/medikamenten-suche" class="hell">Medikamenten-Suche</option>
<option value="/services/klinik-und-krankenhaussuche" class="hell">Kinik- & Krankenhaussuche</option>
<option value="/versicherungsvergleich" class="hell">Versicherungsvergleich</option>
</optgroup>
<optgroup label="Sonstiges">
<option value="/mitglieder/login" class="hell">Login</option>
<option value="/index.php?option=com_content&view=article&id=3048&Itemid=470" class="hell">Neuer Beitrag</option>
<option value="/mediadaten" class="hell">Mediadaten</option>
</optgroup>
</select>
</div>
<div id="nav">
<ul class="menu"><li class="parent active item1"><a href="http://gesundheitswirtschaft.info/"><span>Nachrichten</span></a><ul><li class="parent item368"><a href="/index.php"><span>Home</span></a></li><li class="parent active item417"><a href="/nachrichten/gesundheitspolitik"><span>Gesundheitspolitik</span></a></li><li class="parent item416"><a href="/nachrichten/zukunftstrends"><span>Zukunftstrends</span></a></li><li class="parent item415"><a href="/nachrichten/management"><span>Management</span></a></li><li class="parent item414"><a href="/nachrichten/medizin-pharma"><span>Medizin/Pharma</span></a></li><li class="parent item413"><a href="/nachrichten/gesundheit"><span>Gesundheit</span></a></li><li class="item441"><a href="/beitrag-einstellen"><span>Beitrag einstellen</span></a></li><li class="item474"><a href="/nachrichten/schlagzeilen"><span>Schlagzeilen</span></a></li></ul></li><li class="parent item454"><a href="/karriere"><span>Jobs &amp; Karriere</span></a><ul><li class="item116"><a href="/karriere"><span>Übersicht</span></a></li><li class="parent item397"><a href="/?&amp;option=com_content&amp;task=view&amp;id=432&amp;Itemid=158"><span>Stellenmarkt</span></a></li><li class="item115"><a href="/karriere/aus-und-weiterbildung"><span>Aus- &amp; Weiterbildung</span></a></li><li class="item104"><a href="/karriere/existenzgruednung"><span>Existenzgründung</span></a></li><li class="item263"><a href="/karriere/gesunde-mitarbeiter"><span>Gesunde Mitarbeiter</span></a></li><li class="item157"><a href="/karriere/wettbewerbe"><span>Wettbewerbe</span></a></li></ul></li><li class="parent item486"><a href="/mitglieder-beitraege/aktuelle-beitraege"><span>Mitglieder-Beiträge</span></a><ul><li class="parent item481"><a href="/mitglieder-beitraege/aktuelle-beitraege"><span>Aktuelle Beiträge</span></a></li><li class="item469"><a href="/oeffentliche-profile-mitgliederliste"><span>Öffentliche Profile / Mitgliederliste</span></a></li><li class="item479"><a href="/beitrag-einstellen"><span>Beitrag einstellen</span></a></li><li class="item106"><a href="/mitglieder/userprofile"><span>Mein Profil</span></a></li><li class="item329"><a href="/mitglieder/login"><span>Login/out</span></a></li></ul></li><li class="parent item364"><a href="/services/klinik-und-krankenhaussuche"><span>Services</span></a><ul><li class="item85"><a href="/services/klinik-und-krankenhaussuche"><span>Kliniksuche</span></a></li><li class="item387" /><li class="item254"><a href="/services/downloads"><span>Downloads</span></a></li><li class="item480"><a href="/?&amp;option=com_content&amp;task=view&amp;id=432&amp;Itemid=158"><span>Stellenmarkt</span></a></li><li class="item366"><a href="/services/medikamenten-suche"><span>Medikamenten-Suche</span></a></li></ul></li></ul>
</div>
</div>
<!-- ende: MAIN NAVIGATION -->
</div> <!-- Ende header -->
<!-- top Banner Start -->
<div class="mobile-hidden" style="margin: 0 auto; height: 90px; width: 728px; background: url('/templates/gw_design-res/images/spenden.png') center no-repeat;">
<a href="/spenden/"><span class="spenden"></span></a></div>
<!-- top Banner Ende -->
<div id="pathway"><span class="breadcrumbs pathway">
<a href="/nachrichten" class="pathway">Nachrichten</a> <img src="/templates/gw_design-res/images/arrow.png" alt=""  /> <a href="/nachrichten/gesundheitspolitik" class="pathway">Gesundheitspolitik</a> <img src="/templates/gw_design-res/images/arrow.png" alt=""  /> <a href="/nachrichten/gesundheitspolitik/krankendienste" class="pathway">Krankendienste</a> <img src="/templates/gw_design-res/images/arrow.png" alt=""  /> TENAX D.V.K 24 GmbH, Pflegeagentur Wien, Betreuung zu Hause Wien, 24 h Pflege für Diabetiker Wien</span>
</div>
<div class="clear"></div>
<br />
<div id="content" class="grid_10">
<div class="inside">
<script type="text/javascript" language="javascript">
<!--
var sfolder = '';
var extravote_text=Array('Ihr Browser unterst&uuml;tzt kein AJAX','Laden','Danke f&uuml;r die Bewertung','Bitte anmelden','Sie haben diesen Beitrag bereits bewertet','Bewertungen','Bewerten');
-->
</script>
<div id="page">
<h1 class="componentheading">
Krankendienste</h1>
<h2 class="contentheading">
TENAX D.V.K 24 GmbH, Pflegeagentur Wien, Betreuung zu Hause Wien, 24 h Pflege für Diabetiker Wien</h2>
<p class="articleinfo">
<span class="createdate">
18.01.2017</span>
<span class="createdby">
Quelle: <a href="/mitglieder/userprofile/god888">
<span class="small">Gordon Trepcott &raquo;Profil anzeigen</span></a></span>
</p>
<div class="pagenavcounter">Seite 1 von 5</div><p>Eine Beratung und Betreuung durch eine Pflegeagentur wird auch in Wien immer wichtiger, auch wenn es um das Thema &bdquo;Betreuung zu Hause&ldquo; geht. Die Zahl der pflegebed&uuml;rftigen Menschen in Wien und gesamt &Ouml;sterreich steigt stetig an und wird sich in den n&auml;chsten Jahren weiter nach oben entwickeln.</p>
<div style=" #999999;"><p class="google" style="clear: both;">
<script type="text/javascript"><!--
google_ad_client = "pub-6217911221201692";
/* 468x15, Erstellt 06.10.09 */
google_ad_slot = "9981144969";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p></div>
<p>Auch die Zahl der an Diabetes erkrankten Menschen steigt in &Ouml;sterreich und Europa stark an. Die 24 h Pflege f&uuml;r Diabetiker in Wien als Rund-um-Service-Angebot der TENAX D.V.K 24 GmbH als Pflegeagentur in Wien stellt sich dieser Herausforderung. Es wird eine qualitativ hochwertige Betreuung durch geschultes und zertifiziertes Personal zur Verf&uuml;gung gestellt, das nicht nur mit seinen Fachkenntnissen auf die W&uuml;nsche der Klienten eingeht, sondern vor allem durch seine Menschlichkeit, W&auml;rme, Respekt, Offenheit und Vertrauen seine Kompetenz zeigt.</p>
<br /><div class="pagenavbar"><ul class="pagination"><li>Start</li><li>Zurück</li><li>1</li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=1" title="2">2</a></strong></li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=2" title="3">3</a></strong></li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=3" title="4">4</a></strong></li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=4" title="5">5</a></strong></li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=1" title="Weiter">Weiter</a></strong></li><li><strong><a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?start=4" title="Ende">Ende</a></strong></li></ul></div><br /><div style="margin-left:0; margin-right:0; text-align:left;"><hr /><div id="olderitemtitle">&Auml;ltere Artikel:</div><ul id="olderitemlist">
<li><a href="/nachrichten/gesundheitspolitik/krankendienste/5490-gesundheitsversorgung-auf-dem-lande" onmouseover="showttip('&lt;strong&gt;Gesundheitsversorgung auf dem Lande: Kommt es zu einer &quot;Verörtlichung der Sozialpolitik&quot;?&lt;/strong&gt;&lt;br/&gt;&lt;img src=&quot;http://www.gesundheitswirtschaft.info/images/resized/images/stories/users/logo-dostal300_85_27.jpg&quot; alt=&quot;Gesundheitsversorgung auf dem Lande: Kommt es zu einer &quot;Verörtlichung der Sozialpolitik&quot;?&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class=\'extranews_tooltip\'&gt;Neue Studie zeigt Konzepte und L&ouml;sungswege f&uuml;r Gesundheitsnetzwerke: Innovative Netzwerkkonzepte ersetzen mittlerweile vielfach das …&lt;/div&gt;', 280);" onmouseout="hidettip();">Gesundheitsversorgung auf dem Lande: Kommt es zu einer "Verörtlichung der Sozialpolitik"?</a></li>
<li><a href="/nachrichten/gesundheitspolitik/krankendienste/5444-pflege-im-wandel" onmouseover="showttip('&lt;strong&gt;Pflege im Wandel&lt;/strong&gt;&lt;br/&gt;&lt;img src=&quot;http://www.gesundheitswirtschaft.info/images/resized/images/stories/users/_dsc6029 (andere)_67_100%.jpg&quot; alt=&quot;Pflege im Wandel&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class=\'extranews_tooltip\'&gt;Michael Hartmann, Senior Consultant bei QM BÖRCHERS. CONSULTING + und Pflegeexperte erklärt das Strukturmodell und die Pflegestärkungsgesetze.…&lt;/div&gt;', 280);" onmouseout="hidettip();">Pflege im Wandel</a></li>
<li><a href="/nachrichten/gesundheitspolitik/krankendienste/5416-krankenhaus-studie-mehr-als-jede-fuenfte-klinik-in-deutschland-k" onmouseover="showttip('&lt;strong&gt;Krankenhaus - Studie :  Mehr als jede fünfte Klinik in  Deutschland klagt über Personalmangel&lt;/strong&gt;&lt;br/&gt;&lt;div class=\'extranews_tooltip\'&gt;Während der nun vorliegende Gesetzesentwurf zur anstehenden Krankenhausreform erhebliche neue Anforderungen an die Kliniken formuliert, fehlt …&lt;/div&gt;', 280);" onmouseout="hidettip();">Krankenhaus - Studie :  Mehr als jede fünfte Klinik in  Deutschland klagt über Personalmangel</a></li>
<li><a href="/nachrichten/gesundheitspolitik/krankendienste/5415-sana-regio-kliniken-140-arbeitsplaetze-fallen-weg" onmouseover="showttip('&lt;strong&gt;Sana Regio Kliniken: 140 Arbeitsplätze fallen weg&lt;/strong&gt;&lt;br/&gt;&lt;div class=\'extranews_tooltip\'&gt;In den Verhandlungen über die Restrukturierung&nbsp;der Dienstleistungsbereiche der Regio Kliniken haben die Geschäftsführung&nbsp;und der Bet…&lt;/div&gt;', 280);" onmouseout="hidettip();">Sana Regio Kliniken: 140 Arbeitsplätze fallen weg</a></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/nachrichten/gesundheitspolitik/krankendienste/5417-weisser-hautkrebs-offiziell-als-berufskrankheit-anerkannt" title="Weißer Hautkrebs offiziell als Berufskrankheit anerkannt">N&auml;chste Seite >></a></span></div><hr /></div>
<div class="extravote-container" style="margin-top:5px;"><h3>Leser Bewertung des Beitrags</h3>
<ul class="extravote-stars">
<li id="rating_5495_x" class="current-rating" style="width:0%;"></li>
<li><a href="javascript:void(null)" onclick="javascript:JVXVote(5495,1,0,0,'x',0);" title="Schlecht" class="ev-one-star">1</a></li>
<li><a href="javascript:void(null)" onclick="javascript:JVXVote(5495,2,0,0,'x',0);" title="Na Ja" class="ev-two-stars">2</a></li>
<li><a href="javascript:void(null)" onclick="javascript:JVXVote(5495,3,0,0,'x',0);" title="Mittel" class="ev-three-stars">3</a></li>
<li><a href="javascript:void(null)" onclick="javascript:JVXVote(5495,4,0,0,'x',0);" title="Gut" class="ev-four-stars">4</a></li>
<li><a href="javascript:void(null)" onclick="javascript:JVXVote(5495,5,0,0,'x',0);" title="Sehr gut" class="ev-five-stars">5</a></li>
</ul>
</div>
<span id="extravote_5495_x" class="extravote-count"><small></small></span>
<p class="buttonheading">
<a href="/nachrichten/gesundheitspolitik/krankendienste/5495-betreuung-zu-hause-wien?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gw_design-res/images/printButton.png" alt="Drucken"  /></a></p>
</div>
<div class="moduletable">
<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="margin-top:20px;">
<div class="cse-branding-form">
<form action="http://www.google.de/cse" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6217911221201692:di1mahx7gqc" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="30" />
<input type="submit" name="sa" value="Suche" />
</div>
</form>
</div>
<div class="cse-branding-logo">
<img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
</div>
<div class="cse-branding-text">
Benutzerdefinierte Suche
</div>
</div>
<p class="mobile-hidden" style="margin-top:10px; margin-bottom:0; padding-bottom:0; line-height:0"><a target="_blank" href="http://feeds.feedburner.com/~r/gesundheitswirtschaft/XYHZ/~6/1"><img src="http://feeds.feedburner.com/gesundheitswirtschaft/XYHZ.1.gif" alt="gesundheitswirtschaft.info - Newsticker" style="border:0"></a> </p></div>
<div class="moduletable-links">
<h3>Sponsoren-Links</h3>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr>
<td valign="top" width="49%">
<a title="Internet &amp; Webdesign für Ärzte" href="http://www.2st-online.de"><strong><u>Websites für Krankenhäuser &amp; Ärzte</u></strong></a>
<br>
</td>
<td valign="top" width="2%">&nbsp;</td>
<td valign="top" width="49%">
<a title="Private Krankenversicherung Rechner" href="/versicherungsvergleich/private-krankenversicherung" target="_blank"><strong><u>Private Krankenversicherung Rechner</u></strong>
<br>Jetzt kostenlos und unverbindlich vergleichen!
</a>
<br>
<a href="http://www.seniowohnen.de" target="_blank"><strong><u>Selbstbestimmt wohnen im Alter</u></strong></a>
</td>
</tr>
</tbody>
</table>
<a href="/mediadaten/bild-und-textlinks" target="_blank"><strong>Textlink buchen &amp; Link-Popularität erhöhen </strong> </a>
</div>
</div>
</div> <!-- ende content -->
<div id="sidebar" class="grid_6">  
<div class="moduletable" style="line-height: 18px; margin:0; padding: 3px 10px 3px 5px; border-bottom: 0px solid #fff;">
<ul id="mainlevel-nav1">
<li><a href="/mitglieder/login" class="mainlevel-nav" ><img src="/images/stories/icon_login.gif" border="0" alt="Login"/>Login</a></li>
<li style="float:left;"><a href="/nachrichten/schlagzeilen" class="mainlevel-nav" ><img src="/templates/gw_design-res/images/arrow.png" alt="" height="9" width="9" border="0" />Alle Schlagzeilen</a></li>
</ul> 
<br style="clear: both;" />
</div>
<div class="moduletable">
<!-- start stellenmarkt modul -->
<form name="stesqy" action="index.php" method="get" id="stesqy">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><b>Stellenmarkt f&uuml;r Fach- und F&uuml;hrungskr&auml;fte</b></td>
<td height="45" align="right">
<a href="/stellen.html"><img src="/images/stories/powered-by-jobware-100x47_0.gif" width="100" height="27" border="0" alt="Stellenangebote Jobs Jobsuche Stellenmarkt Stellenanzeigen Affiliate-Programm" title="Stellenangebote und Jobs f&uuml;r Fach- und F&uuml;hrungskr&auml;fte" /></a>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td valign="top" nowrap="nowrap">
<input type="hidden" name="ty" value="199" />
<input type="hidden" name="hy" value="117" />
<input type="hidden" name="nx" value="1" />
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td><font face="Arial, Helvetica, Sans-Serif" size="2">
<select name="bf[]" class="FormText" style="font-family: Arial, Helvetica; font-size: 11px; line-height: 14px;">
<option value="0" selected="selected" style="">Alle Berufsfelder</option>
<option value="8" style="background-color:#f0f0f0;">Gesundheit, Soziales</option>
<option value="224" style="">&nbsp;&nbsp;Beratung, Vertrieb</option>
<option value="189" style="">&nbsp;&nbsp;Erziehung, Sozialer Dienst</option>
<option value="250" style="">&nbsp;&nbsp;Lehre, Ausbildung</option>
<option value="129" style="">&nbsp;&nbsp;Medizin, &Auml;rztlicher Dienst</option>
<option value="128" style="">&nbsp;&nbsp;Pflegedienst, Funktionsdienst</option>
<option value="188" style="">&nbsp;&nbsp;Therapeutische Berufe</option>
<option value="190" style="">&nbsp;&nbsp;Verwaltung, Management</option>
<option value="1008" style="">&nbsp;&nbsp;Sonstige</option>
<option value="203" style="background-color:#f0f0f0;">Pharma, Chemie, Med., Biotechn.</option>
<option value="207" style="">&nbsp;&nbsp;Beratung, Vertrieb</option>
<option value="204" style="">&nbsp;&nbsp;Herstellung, Produktion, Entwickl.</option>
<option value="154" style="">&nbsp;&nbsp;Labor</option>
<option value="314" style="">&nbsp;&nbsp;Medizintechnik</option>
<option value="205" style="">&nbsp;&nbsp;Projektmanagement</option>
<option value="206" style="">&nbsp;&nbsp;Qualit&auml;tswesen, Zulassung</option>
<option value="1203" style="">&nbsp;&nbsp;Sonstige</option>
<option value="126" style="background-color:#f0f0f0;">Forschung &amp; Entwicklung</option>
<option value="187" style="">&nbsp;&nbsp;Biologische, Klinische F&amp;E</option>
<option value="222" style="">&nbsp;&nbsp;Chemische F&amp;E</option>
<option value="223" style="">&nbsp;&nbsp;F&amp;E Werkstoffe</option>
<option value="242" style="">&nbsp;&nbsp;Mikrostrukturtechnik</option>
<option value="136" style="">&nbsp;&nbsp;Physikalische F&amp;E, Vorentwicklung</option>
<option value="1126" style="">&nbsp;&nbsp;Sonstige</option>
</select></font>
</td>
</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td><font face="Arial, Helvetica, Sans-Serif" size="2">
<select name="re[]" class="FormText" style="width:165px; font-family: Arial, Helvetica; font-size: 11px; line-height: 14px;">
<option value="1" selected="selected">Alle Regionen</option>
<option value="20">Baden-W&uuml;rttemberg</option>
<option value="21">Bayern</option>
<option value="10">Berlin</option>
<option value="11">Brandenburg</option>
<option value="7">Bremen</option>
<option value="8">Hamburg</option>
<option value="17">Hessen</option>
<option value="9">Mecklenburg-Vorpommern</option>
<option value="12">Niedersachsen</option>
<option value="13">Nordrhein-Westfalen</option>
<option value="18">Rheinland-Pfalz</option>
<option value="19">Saarland</option>
<option value="14">Sachsen</option>
<option value="15">Sachsen-Anhalt</option>
<option value="6">Schleswig-Holstein</option>
<option value="16">Th&uuml;ringen</option>
</select></font>
</td>
</tr>
</table>
<div style="padding-top: 6px;">
<input type="image" src="/images/stories/suche_starten.gif" alt="Suche starten" /> &nbsp;&nbsp;&nbsp;<a href="/?option=com_content&view=article&id=432&Itemid=158">&raquo; zur Detailsuche</a></div>
</td>
</tr>
</table>
<input type="hidden" name="option" value="com_content" />
<input type="hidden" name="task" value="view" /> 
<input type="hidden" name="id" value="432" />
<input type="hidden" name="Itemid" value="158" />
</form></div>
<div class="moduletable-nix">
<div style="margin-bottom: 8px">
<a href="/services/medikamenten-suche"><img src="/images/stories/administration/medisuche.png" border="0" alt="medisuche" width="300" height="137" /></a>
</div></div>
<div class="moduletable-serv">
<h3>Versicherungsvergleich</h3>
<ul  id="mainlevel"><li><a href="/versicherungsvergleich/2754" class="mainlevel">Übersicht Versicherungsvergleiche</a></li><li><a href="/versicherungsvergleich/2748" class="mainlevel">Dread-Disease-Versicherung - Jetzt absichern!</a></li><li><a href="/versicherungsvergleich/private-krankenversicherung" class="mainlevel">Private Krankenversicherung: Infos & Online-Tarifvergleich</a></li><li><a href="/versicherungsvergleich/berufsunfaehigkeit-und-unfall" class="mainlevel">Berufsunfähigkeit und Unfall</a></li><li><a href="/versicherungsvergleich/rente-und-leben" class="mainlevel">Rente und Leben</a></li><li><a href="/versicherungsvergleich/2746" class="mainlevel">Krankenzusatzversicherung</a></li><li><a href="/versicherungsvergleich/3252" class="mainlevel">Pflegeversicherung</a></li><li><a href="/versicherungsvergleich/gebaeudeversicherung" class="mainlevel">Gebäudeversicherung für Hauseigentümer</a></li></ul></div>
<div class="moduletable-nix">
<div style="margin-bottom: 8px">
<a href="/services/klinik-und-krankenhaussuche"><img src="/images/stories/ka_suche.gif" border="0" alt="medisuche" width="300" height="137" /></a>
</div></div>
<div class="rectangle">
<div class="moduletable" align="center">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php':'http://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.gesundheitswirtschaft.info/openx/www/delivery/ck.php?n=a26ab979&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.gesundheitswirtschaft.info/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a26ab979' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="moduletable">
<h3>Mitglieder stellen sich vor</h3>
<ul class="profil">
<li><a href="/mitglieder/userprofile/Coachingbüro"><img src ="/images/comprofiler/tn4045_4e4130ce0250e.jpg"border="0" alt="Profilbild&nbsp;Ümit N.&nbsp;Civan"/>
Ümit N.&nbsp;Civan</a><br />Münster<br />Marketing / Public Relations</li>
<li><a href="/mitglieder/userprofile/J_%20Schütz"><img src ="/images/comprofiler/tn4388_56c59e129667f.jpg"border="0" alt="Profilbild&nbsp;Jutta&nbsp;Schütz"/>
Jutta&nbsp;Schütz</a><br />Bielefeld<br />Gesundheitswesen</li>
</ul>
</div>
<div class="moduletable">
<h3>Leser empfehlen</h3>
<ul class="latestnews">
<li class="latestnews">
<a href="/nachrichten/medizin-pharma/pharmaindustrie/2948-0" class="mostread">
Der Berufsverband der Pharmaberater e.V. Deutschland klagt an</a>
</li>
<li class="latestnews">
<a href="/nachrichten/medizin-pharma/pharmaindustrie/2915-0" class="mostread">
Sublinguale Immuntherapie: auch in der Langzeit-Therapie wirksam</a>
</li>
<li class="latestnews">
<a href="/nachrichten/medizin-pharma/medizintechnik/4142-0" class="mostread">
Laboretiketten für Probenröhrchen, Objektträger und Mikrotiterplatten</a>
</li>
<li class="latestnews">
<a href="/nachrichten/medizin-pharma/medizintechnik/4025-0" class="mostread">
Paradigmenwechsel im Krankenhaus: Prozessorientierung und RFID / CeBIT 2010</a>
</li>
<li class="latestnews">
<a href="/nachrichten/medizin-pharma/pharmaindustrie/3072-0" class="mostread">
Leitlinien der forschenden Pharmaindustrie unterstützen die Ziele der Biodiversitätskonvention</a>
</li>
</ul></div>
</div><!-- ende sitebar -->
<!-- END:tplswitcher mainbody -->
<div class="clear"></div>
<div id="footerbox"> 
<!-- Start: topBanner -->
<div id="topbanner" align="center">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php':'http://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.gesundheitswirtschaft.info/openx/www/delivery/ck.php?n=a308c2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.gesundheitswirtschaft.info/openx/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a308c2b9' border='0' alt='' /></a></noscript>
</div>
<!-- END: topBanner -->
<!-- START: skyBannercode neu bigsize unten -->
<div id="skybanner">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php':'http://www.gesundheitswirtschaft.info/openx/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.gesundheitswirtschaft.info/openx/www/delivery/ck.php?n=a308c2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.gesundheitswirtschaft.info/openx/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a308c2b9' border='0' alt='' /></a></noscript>
</div>
<!-- END: skyBannercode -->
<div id="footer">
<div class="u3-footer"><ul class="menu-topnav"><li class="parent item166"><a href="/mediadaten"><img src="/images/stories/icon_medidadaten.gif" align="left" alt="mediadaten" /><span>Mediadaten</span></a></li><li class="item143"><a href="/impressum"><img src="/images/stories/icon_impressum.gif" align="left" alt="impressum" /><span>Impressum</span></a></li></ul></div>
<hr />
<p><a href="#top">» nach oben «</a></p>
<hr />
<!-- Navigation Footer  -->
<p><a href="/../">Home</a> | <a href="/nachrichten/schlagzeilen">Schlagzeilen</a> | <a href="/versicherungsvergleich">Versicherungsvergleich</a> | <a href="/mitglieder-beitraege/aktuelle-beitraege">Experten-Beiträge</a> | <a href="/services/klinik-und-krankenhaussuche">Kliniksuche</a> <br /> <a href="/nachrichten/gesundheitspolitik">Gesundheitspolitik</a> | <a href="/nachrichten/zukunftstrends">Zukunftstrends</a> | <a href="/nachrichten/management">Management</a> | <a href="/nachrichten/medizin-pharma">Medizin &amp; Pharma</a> | <a href="/nachrichten/gesundheit">Gesundheit</a><br /> <a href="/karriere">Jobs &amp; Karriere</a> | <a href="/?&option=com_content&task=view&id=432&Itemid=158">Stellenmarkt</a> | <a href="/services/medikamenten-suche">Medikamenten-Suche</a> | <a href="/component/bca-rss-syndicator/?feed_id=1">RSS</a> <br /> <br /> <!-- Copyright Informationen --> © 2004-2017 All rights reserved - powered by <a href="http://www.2st-online.de" target="_blank">2st-online.de</a></p>
</div>
</div><!--end of footerbox-->
</div><!--end of wrapper-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-455154-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>
<div id='sgfooter' style='display:none'>Secured by Siteground</div><!-- accelerated by www.farbfinal.de/jfinalizer --></body>
</html>
